<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Video: Perro policía realiza RCP en oficial | Canal Noticias</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.canalnoticias.com/xmlrpc.php">
<meta property="og:image" content="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Video: Perro policía realiza RCP en oficial"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Poncho, un perro policía de España realizó un RCP en un oficial de policía mientras él fingía colapsar para ver la reacción del perro En el mundo, los perros son considerados como el mejor amigo del h"/>
<meta property="og:url" content="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/"/>
<meta property="og:site_name" content="Canal Noticias"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://www.canalnoticias.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="https://www.canalnoticias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.canalnoticias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.canalnoticias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[787,854] -->
<meta name="description"  content="Poncho, un perro policía de España realizó un RCP en un oficial de policía mientras él fingía colapsar para ver la reacción del perro" />

<meta name="keywords"  content="pastor alemán,perro poncho,método rcp,perro realiza rcp,perro rcp,paro cardiaco,ataque al corazón,salvavidas,primeros auxilios" />

<link rel="canonical" href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/" />
<meta property="og:title" content="Video: Perro policía realiza RCP en oficial | Canal Noticias" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/" />
<meta property="og:image" content="https://www.canalnoticias.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Canal Noticias" />
<meta property="og:description" content="Poncho, un perro policía de España realizó un RCP en un oficial de policía mientras él fingía colapsar para ver la reacción del perro" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Video: Perro policía realiza RCP en oficial | Canal Noticias" />
<meta name="twitter:description" content="Poncho, un perro policía de España realizó un RCP en un oficial de policía mientras él fingía colapsar para ver la reacción del perro" />
<meta name="twitter:image" content="https://www.canalnoticias.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="https://www.canalnoticias.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Noticias &raquo; Feed" href="https://www.canalnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Noticias &raquo; RSS de los comentarios" href="https://www.canalnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Noticias &raquo; Video: Perro policía realiza RCP en oficial RSS de los comentarios" href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-53905765-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-53905765-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canalnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.canalnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canalnoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.canalnoticias.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.canalnoticias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.canalnoticias.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.canalnoticias.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.canalnoticias.com/wp-content/themes/goodnews5/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.canalnoticias.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.canalnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canalnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canalnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Visita las Cataratas del Niágara desde una perspectiva diferente: tirolesa' href='https://www.canalnoticias.com/visita-las-cataratas-del-niagara-desde-una-perspectiva-diferente-tirolesa/19597/' />
<link rel='next' title='Ojos en el cielo este julio para el eclipse lunar total más largo' href='https://www.canalnoticias.com/ojos-en-el-cielo-este-julio-para-el-eclipse-lunar-total-mas-largo/19600/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.canalnoticias.com/?p=19594' />
<link rel="alternate" type="application/json+oembed" href="https://www.canalnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnoticias.com%2Fvideo-perro-policia-realiza-rcp-en-oficial%2F19594%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canalnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canalnoticias.com%2Fvideo-perro-policia-realiza-rcp-en-oficial%2F19594%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

@import url("https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css");


body {color:#000!important}

p-single .post-tile {
    font-size: 21px;
    font-weight: bold;
    text-align: justify;}
h2 {
    font-size: 17px!important;
    text-align: justify;}
h3 {
    font-size: 15px!important;
    text-align: justify;}

p {text-align:justify!important;}

.both-sidebars #footer .one_fourth {
    width: 100%;
    text-align: center;
}


h1, h2, h3, h4, h5, h6 {color:#000;}


/* button */

#wrap { margin:20px auto; text-align:center; } #wrap br { display:none; } 

.btn { 
display:inline-block; position:relative; 
background:#cc0000; 
padding:6px 14px; 
font-size:14px; margin:0 3px; 
color:#fff!important; text-shadow: rgba(100, 100, 100, 0.34902) 0px 2px 3px;
border-radius:3px; border:none; 
text-transform:uppercase; text-decoration:none; 
transition:all 0.3s ease-out;-webkit-box-shadow: 2px 0 7px rgba(0,0,0,.3);-moz-box-shadow:2px 0 7px rgba(0,0,0,.3);
box-shadow:2px 0 7px rgba(0,0,0,.3)} 

.btn.down { background:#cc0000; color:#fff!important; 
text-shadow: rgba(100, 100, 100, 0.34902) 0px 2px 3px;
padding: 1em 2em;
} 

.btn.down:hover,.btn.down:active,.btn:hover,.btn:active { background:#4CB04E; color:#fff; } a.btn.down:hover,a.btn.down:active,a.btn:hover,a.btn:active { color:#fff; } .btn i { margin-left:10px; font-weight:normal; font-family:FontAwesome; }



/* end button */

		</style>
	<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 50px;
height: 50px;
}
/* Category background */
</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106352119-2', 'auto');
  ga('send', 'pageview');

</script>

    </head>
    <body class="post-template-default single single-post postid-19594 single-format-standard both-sidebars-all both-sidebars singular both_sidebars_same_width fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format both-sides-true" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                                    <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.canalnoticias.com">
		    <span>Canal Noticias</span>                </a>

					
                    </div>
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-mainmen" class="main-menu mom_visibility_desktop"><li id="menu-item-18982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/">Pagina inicial</a></li>
<li id="menu-item-18981" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/acerca-de-canal-noticias/">Acerca</a></li>
<li id="menu-item-18980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/pagina-de-contacto/">Contacto</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-mainmen-1" class="device-menu mom_visibility_device"><li id="menu-item-18982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/">Pagina inicial</a></li>
<li id="menu-item-18981" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/acerca-de-canal-noticias/">Acerca</a></li>
<li id="menu-item-18980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.canalnoticias.com/pagina-de-contacto/">Contacto</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="boxed-content-wrapper-gap" style="height:20px;"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>
    <div class="inner">
        
        		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.canalnoticias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.canalnoticias.com/category/sociedad/" title="Sociedad"><span itemprop="title">Sociedad</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Video: Perro policía realiza RCP en oficial</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-19594 post type-post status-publish format-standard has-post-thumbnail category-sociedad tag-ataque-al-corazon tag-metodo-rcp tag-paro-cardiaco tag-pastor-aleman tag-perro-poncho tag-perro-rcp tag-perro-realiza-rcp tag-primeros-auxilios tag-salvavidas"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
        <meta itemprop="name" content="Canal Noticias">
  </div>
  <meta itemprop="datePublished" content="2018-06-27T15:00:10+00:00"/>
  <meta itemprop="dateModified" content="2018-06-27T12:29:34+00:00"/>


                                   														<div class="feature-img">
								<img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock.jpg" alt="Video: Perro policía realiza RCP en oficial">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Video: Perro policía realiza RCP en oficial</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Publicado por: <span class="fn" itemprop="name"><a href="https://www.canalnoticias.com/author/mohsen-parvardegari/">Mohsen Parvardegari</a></span></span><span>on: <time datetime="2018-06-27T15:00:10+00:00" class="updated">junio 27, 2018</time></span><span>En: <a href="https://www.canalnoticias.com/category/sociedad/" title="Ver todas las publicaciones en Sociedad">Sociedad</a></span><span><a href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/#respond">Sin Comentarios</a></span></div><div class="entry-content">
            <h2>Poncho, un perro policía de España realizó un RCP en un oficial de policía mientras él fingía colapsar para ver la reacción del perro</h2>
<p>En el mundo, los perros son considerados como el mejor amigo del hombre, y por buenas razones. No solo eso, pero son potencialmente unos salvavidas, también.</p>
<p>Un buen ejemplo es Poncho, el perro que se hizo viral en plataformas de redes sociales mientras él realizaba RCP en un oficial colapsado. La Policía Municipal de Madrid decidió mostrar las habilidades de Poncho a través de este video:</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/jeNxNCLfQ0s?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>El perro no solo hace RCP – una técnica de primeros auxilios importante que puede ser realizada cuando el corazón de una persona deja de latir – pero también revisó la respiración.</p>
<p>Anualmente, 457,000 americanos mueren de un paro cardiaco; más de 350,000 de estos suceden afuera del hospital, y 90% de ellos mueren. Sin embargo, si el RCP es realizado correctamente, puede duplicar o triplicar las oportunidades de vivir. Información del 2014 muestra que alrededor de 45% de las personas que sufren de ataques cardiacos afuera del hospital sobrevivieron cuando alguien realizó RCP en ellos.</p>
<p>¿Por qué funciona esta técnica? RCP funciona al mantener la sangre fluyendo a través del cuerpo, ofreciendo tiempo valioso mientras el paciente espera la llegada del equipo médico.</p>
<p>Regresando a Poncho, él no es el primer perro en aprender esta técnica importante. De vuelta en 2017, un pastor alemán llegó a los titulares después de realizar RCP en su dueño, salvando su vida.</p>
<p><em>Fuente: Newsweek.com</em></p>
<div class="post-views post-19594 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">18</span>
			</div>      

            <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="https://www.canalnoticias.com/tag/ataque-al-corazon/" rel="tag">ataque al corazón</a><a href="https://www.canalnoticias.com/tag/metodo-rcp/" rel="tag">método RCP</a><a href="https://www.canalnoticias.com/tag/paro-cardiaco/" rel="tag">paro cardiaco</a><a href="https://www.canalnoticias.com/tag/pastor-aleman/" rel="tag">pastor alemán</a><a href="https://www.canalnoticias.com/tag/perro-poncho/" rel="tag">perro poncho</a><a href="https://www.canalnoticias.com/tag/perro-rcp/" rel="tag">perro RCP</a><a href="https://www.canalnoticias.com/tag/perro-realiza-rcp/" rel="tag">perro realiza RCP</a><a href="https://www.canalnoticias.com/tag/primeros-auxilios/" rel="tag">primeros auxilios</a><a href="https://www.canalnoticias.com/tag/salvavidas/" rel="tag">salvavidas</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->


<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-perro-policia-realiza-rcp-en-oficial/19594/#respond" style="display:none;">Cancelar Comentario</a></small></h3>			<form action="https://www.canalnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comenta..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nombre (obligatorio)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Correo Electrónico (obligatorio)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='19594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11ae044085" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts">                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock-90x60.jpg" alt="Video: Perro policía realiza RCP en oficial" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/dog-stock-180x120.jpg" alt="Video: Perro policía realiza RCP en oficial" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/video-perro-policia-realiza-rcp-en-oficial/19594/">Video: Perro policía realiza RCP en oficial</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-27T15:00:10+00:00" class="entry-date">junio 27, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/visita-las-cataratas-del-niagara-desde-una-perspectiva-diferente-tirolesa/19597/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/vmz7qCbAIS9YXL7R0C5P_full-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/vmz7qCbAIS9YXL7R0C5P_full-90x60.jpeg" alt="Visita las Cataratas del Niágara desde una perspectiva diferente: tirolesa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/visita-las-cataratas-del-niagara-desde-una-perspectiva-diferente-tirolesa/19597/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/vmz7qCbAIS9YXL7R0C5P_full-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/vmz7qCbAIS9YXL7R0C5P_full-180x120.jpeg" alt="Visita las Cataratas del Niágara desde una perspectiva diferente: tirolesa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/visita-las-cataratas-del-niagara-desde-una-perspectiva-diferente-tirolesa/19597/">Visita las Cataratas del Niágara desde una perspectiva diferente: tirolesa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-27T14:00:41+00:00" class="entry-date">junio 27, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/viaje-de-camping-en-california-termina-con-padre-muerto-por-disparo-frente-a-sus-hijas/19587/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/1529873773208-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/1529873773208-90x60.jpg" alt="Viaje de camping en California termina con padre muerto por disparo frente a sus hijas" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/viaje-de-camping-en-california-termina-con-padre-muerto-por-disparo-frente-a-sus-hijas/19587/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/1529873773208-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/1529873773208-180x120.jpg" alt="Viaje de camping en California termina con padre muerto por disparo frente a sus hijas" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/viaje-de-camping-en-california-termina-con-padre-muerto-por-disparo-frente-a-sus-hijas/19587/">Viaje de camping en California termina con padre muerto por disparo frente a sus hijas</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-26T15:00:40+00:00" class="entry-date">junio 26, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/koko-el-gorila-que-aprendio-lenguaje-de-senas-muerta/19583/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/koko-gorilla-dies-46-westherald-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/koko-gorilla-dies-46-westherald-90x60.jpg" alt="Koko, el gorila que aprendió lenguaje de señas, muerta" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/koko-el-gorila-que-aprendio-lenguaje-de-senas-muerta/19583/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/koko-gorilla-dies-46-westherald-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/koko-gorilla-dies-46-westherald-180x120.jpg" alt="Koko, el gorila que aprendió lenguaje de señas, muerta" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/koko-el-gorila-que-aprendio-lenguaje-de-senas-muerta/19583/">Koko, el gorila que aprendió lenguaje de señas, muerta</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-25T15:00:22+00:00" class="entry-date">junio 25, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/un-indio-fue-en-bicicleta-a-rusia-para-conocer-a-su-heroe-messi-una-historia-del-mundial-18/19576/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/clifin-francis-wc18-facebook-2-airherald-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/clifin-francis-wc18-facebook-2-airherald-90x60.jpg" alt="Un indio fue en bicicleta a Rusia para conocer a su héroe, Messi: Una historia del mundial ‘18" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/un-indio-fue-en-bicicleta-a-rusia-para-conocer-a-su-heroe-messi-una-historia-del-mundial-18/19576/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/clifin-francis-wc18-facebook-2-airherald-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/clifin-francis-wc18-facebook-2-airherald-180x120.jpg" alt="Un indio fue en bicicleta a Rusia para conocer a su héroe, Messi: Una historia del mundial ‘18" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/un-indio-fue-en-bicicleta-a-rusia-para-conocer-a-su-heroe-messi-una-historia-del-mundial-18/19576/">Un indio fue en bicicleta a Rusia para conocer a su héroe, Messi: Una historia del mundial ‘18</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-22T14:30:10+00:00" class="entry-date">junio 22, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/la-familia-del-nino-del-balcon-le-agradece-a-mamoudou-gassama-el-hombre-arana-maliense/19531/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/29PARIS-alpha-superJumbo-90x60.png" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/29PARIS-alpha-superJumbo-90x60.png" alt="La familia del niño del balcón le agradece a Mamoudou Gassama, el “Hombre Araña” maliense" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/la-familia-del-nino-del-balcon-le-agradece-a-mamoudou-gassama-el-hombre-arana-maliense/19531/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/29PARIS-alpha-superJumbo-180x120.png" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/29PARIS-alpha-superJumbo-180x120.png" alt="La familia del niño del balcón le agradece a Mamoudou Gassama, el “Hombre Araña” maliense" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/la-familia-del-nino-del-balcon-le-agradece-a-mamoudou-gassama-el-hombre-arana-maliense/19531/">La familia del niño del balcón le agradece a Mamoudou Gassama, el “Hombre Araña” maliense</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-31T16:30:52+00:00" class="entry-date">mayo 31, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/diamantes-creados-por-el-hombre-lo-nuevo-en-de-beers/19540/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-1-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-1-90x60.jpg" alt="Diamantes creados por el hombre – lo nuevo en De Beers" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/diamantes-creados-por-el-hombre-lo-nuevo-en-de-beers/19540/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-1-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-1-180x120.jpg" alt="Diamantes creados por el hombre – lo nuevo en De Beers" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/diamantes-creados-por-el-hombre-lo-nuevo-en-de-beers/19540/">Diamantes creados por el hombre – lo nuevo en De Beers</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-31T15:00:09+00:00" class="entry-date">mayo 31, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/ford-mustang-de-carreras-ilegales-mata-a-madre-y-hiere-a-nina-en-florida/19524/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/AR-130609852-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/AR-130609852-90x60.jpg" alt="Ford Mustang de Carreras Ilegales Mata a Madre y Hiere a Niña en Florida" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/ford-mustang-de-carreras-ilegales-mata-a-madre-y-hiere-a-nina-en-florida/19524/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/AR-130609852-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/AR-130609852-180x120.jpg" alt="Ford Mustang de Carreras Ilegales Mata a Madre y Hiere a Niña en Florida" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/ford-mustang-de-carreras-ilegales-mata-a-madre-y-hiere-a-nina-en-florida/19524/">Ford Mustang de Carreras Ilegales Mata a Madre y Hiere a Niña en Florida</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-25T15:00:52+00:00" class="entry-date">mayo 25, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/explosion-fatal-en-california-aparentemente-no-fue-un-accidente/19508/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/los-angeles-building-explosion-ap-jef-180515_hpMain_16x9_992-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/los-angeles-building-explosion-ap-jef-180515_hpMain_16x9_992-90x60.jpg" alt="Explosión Fatal en California – Aparentemente no fue un accidente" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/explosion-fatal-en-california-aparentemente-no-fue-un-accidente/19508/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/los-angeles-building-explosion-ap-jef-180515_hpMain_16x9_992-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/los-angeles-building-explosion-ap-jef-180515_hpMain_16x9_992-180x120.jpg" alt="Explosión Fatal en California – Aparentemente no fue un accidente" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/explosion-fatal-en-california-aparentemente-no-fue-un-accidente/19508/">Explosión Fatal en California – Aparentemente no fue un accidente</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-18T15:00:51+00:00" class="entry-date">mayo 18, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/los-finalistas-de-eurovision-2018-fueron-escogidos-quien-va-a-ganar-este-ano/19492/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/201802_Eurovisão_2018-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/201802_Eurovisão_2018-90x60.jpg" alt="Los finalistas de Eurovisión 2018 fueron escogidos - ¿Quién va a ganar este año?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/los-finalistas-de-eurovision-2018-fueron-escogidos-quien-va-a-ganar-este-ano/19492/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/201802_Eurovisão_2018-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/201802_Eurovisão_2018-180x120.jpg" alt="Los finalistas de Eurovisión 2018 fueron escogidos - ¿Quién va a ganar este año?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/los-finalistas-de-eurovision-2018-fueron-escogidos-quien-va-a-ganar-este-ano/19492/">Los finalistas de Eurovisión 2018 fueron escogidos &#8211; ¿Quién va a ganar este año?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-12T09:00:40+00:00" class="entry-date">mayo 12, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/hombre-pudo-haber-muerto-de-una-explosion-de-una-pluma-vape-creen-las-autoridades/19476/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/e-cigarette-1301664_1920-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/e-cigarette-1301664_1920-90x60.jpg" alt="Hombre pudo haber muerto de una explosión de una pluma vape, creen las autoridades" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/hombre-pudo-haber-muerto-de-una-explosion-de-una-pluma-vape-creen-las-autoridades/19476/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/e-cigarette-1301664_1920-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/e-cigarette-1301664_1920-180x120.jpg" alt="Hombre pudo haber muerto de una explosión de una pluma vape, creen las autoridades" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/hombre-pudo-haber-muerto-de-una-explosion-de-una-pluma-vape-creen-las-autoridades/19476/">Hombre pudo haber muerto de una explosión de una pluma vape, creen las autoridades</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-09T15:00:16+00:00" class="entry-date">mayo 09, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/erupcion-en-volcan-kilauea-alerta-de-evacuacion-inmediata/19473/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/s2.reutersmedia.net_-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/s2.reutersmedia.net_-90x60.jpeg" alt="Erupción en Volcán Kilauea – Alerta de Evacuación Inmediata" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/erupcion-en-volcan-kilauea-alerta-de-evacuacion-inmediata/19473/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/s2.reutersmedia.net_-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/s2.reutersmedia.net_-180x120.jpeg" alt="Erupción en Volcán Kilauea – Alerta de Evacuación Inmediata" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/erupcion-en-volcan-kilauea-alerta-de-evacuacion-inmediata/19473/">Erupción en Volcán Kilauea – Alerta de Evacuación Inmediata</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-07T15:00:08+00:00" class="entry-date">mayo 07, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/pixar-fest-de-disneyland-es-el-lugar-para-visitar-este-verano/19450/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/pixar-fest-storycard-3-mike-1000x450-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/pixar-fest-storycard-3-mike-1000x450-90x60.jpg" alt="Pixar Fest de Disneyland es el lugar para visitar este verano" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/pixar-fest-de-disneyland-es-el-lugar-para-visitar-este-verano/19450/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/pixar-fest-storycard-3-mike-1000x450-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/pixar-fest-storycard-3-mike-1000x450-180x120.jpg" alt="Pixar Fest de Disneyland es el lugar para visitar este verano" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/pixar-fest-de-disneyland-es-el-lugar-para-visitar-este-verano/19450/">Pixar Fest de Disneyland es el lugar para visitar este verano</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-04-29T14:00:35+00:00" class="entry-date">abril 29, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/maestro-de-historia-es-despedido-despues-de-insultar-a-un-militar-de-estados-unidos/19414/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/0128_nws_wdn-l-salcido-01281-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/0128_nws_wdn-l-salcido-01281-90x60.jpg" alt="Maestro de Historia es Despedido Después de Insultar a un Militar de Estados Unidos" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/maestro-de-historia-es-despedido-despues-de-insultar-a-un-militar-de-estados-unidos/19414/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/0128_nws_wdn-l-salcido-01281-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/0128_nws_wdn-l-salcido-01281-180x120.jpg" alt="Maestro de Historia es Despedido Después de Insultar a un Militar de Estados Unidos" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/maestro-de-historia-es-despedido-despues-de-insultar-a-un-militar-de-estados-unidos/19414/">Maestro de Historia es Despedido Después de Insultar a un Militar de Estados Unidos</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-03-22T15:00:34+00:00" class="entry-date">marzo 22, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/un-fosil-de-un-ave-de-127-millones-de-anos-nos-ayuda-a-entender-la-evolucion/19398/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/1520259080534-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/1520259080534-90x60.jpg" alt="Un Fósil de un Ave de 127 Millones de Años Nos Ayuda a Entender la Evolución" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/un-fosil-de-un-ave-de-127-millones-de-anos-nos-ayuda-a-entender-la-evolucion/19398/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/1520259080534-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/1520259080534-180x120.jpg" alt="Un Fósil de un Ave de 127 Millones de Años Nos Ayuda a Entender la Evolución" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/un-fosil-de-un-ave-de-127-millones-de-anos-nos-ayuda-a-entender-la-evolucion/19398/">Un Fósil de un Ave de 127 Millones de Años Nos Ayuda a Entender la Evolución</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-03-07T14:36:41+00:00" class="entry-date">marzo 07, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/los-palitos-de-mozzarella-de-edicion-limitada-de-mcdonalds-donde-esta-el-queso/19383/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/02/cheese-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/02/cheese-90x60.jpg" alt="Los Palitos de Mozzarella de Edición Limitada de McDonald’s - ¿Dónde está el Queso?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/los-palitos-de-mozzarella-de-edicion-limitada-de-mcdonalds-donde-esta-el-queso/19383/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/02/cheese-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/02/cheese-180x120.jpg" alt="Los Palitos de Mozzarella de Edición Limitada de McDonald’s - ¿Dónde está el Queso?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/los-palitos-de-mozzarella-de-edicion-limitada-de-mcdonalds-donde-esta-el-queso/19383/">Los Palitos de Mozzarella de Edición Limitada de McDonald’s &#8211; ¿Dónde está el Queso?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-20T15:00:19+00:00" class="entry-date">febrero 20, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/tiroteo-en-los-angeles-resulta-en-4-estudiantes-heridos-por-arma-de-fuego/19371/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/02/los-angeles-school-shooting-06-ap-jef-180201_2_12x5_992-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/02/los-angeles-school-shooting-06-ap-jef-180201_2_12x5_992-90x60.jpg" alt="Tiroteo en Los Ángeles Resulta en 4 Estudiantes Heridos por Arma de Fuego" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/tiroteo-en-los-angeles-resulta-en-4-estudiantes-heridos-por-arma-de-fuego/19371/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/02/los-angeles-school-shooting-06-ap-jef-180201_2_12x5_992-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/02/los-angeles-school-shooting-06-ap-jef-180201_2_12x5_992-180x120.jpg" alt="Tiroteo en Los Ángeles Resulta en 4 Estudiantes Heridos por Arma de Fuego" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/tiroteo-en-los-angeles-resulta-en-4-estudiantes-heridos-por-arma-de-fuego/19371/">Tiroteo en Los Ángeles Resulta en 4 Estudiantes Heridos por Arma de Fuego</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-05T14:22:03+00:00" class="entry-date">febrero 05, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/tormentas-de-polvo-en-marte-vinculadas-a-la-perdida-de-atmosfera/19363/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/timthumb-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/timthumb-90x60.jpg" alt="Tormentas de Polvo en Marte Vinculadas a la Pérdida de Atmósfera" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/tormentas-de-polvo-en-marte-vinculadas-a-la-perdida-de-atmosfera/19363/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/timthumb-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/timthumb-180x120.jpg" alt="Tormentas de Polvo en Marte Vinculadas a la Pérdida de Atmósfera" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/tormentas-de-polvo-en-marte-vinculadas-a-la-perdida-de-atmosfera/19363/">Tormentas de Polvo en Marte Vinculadas a la Pérdida de Atmósfera</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-29T16:54:07+00:00" class="entry-date">enero 29, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/astronauta-japones-crece-3-5-pulgadas-en-el-espacio-o-no/19337/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/skynews-norishige-kanai-space_4201614-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/skynews-norishige-kanai-space_4201614-90x60.jpg" alt="Astronauta Japonés Crece 3.5 Pulgadas En el Espacio - ¿O no?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/astronauta-japones-crece-3-5-pulgadas-en-el-espacio-o-no/19337/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/skynews-norishige-kanai-space_4201614-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/skynews-norishige-kanai-space_4201614-180x120.jpg" alt="Astronauta Japonés Crece 3.5 Pulgadas En el Espacio - ¿O no?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/astronauta-japones-crece-3-5-pulgadas-en-el-espacio-o-no/19337/">Astronauta Japonés Crece 3.5 Pulgadas En el Espacio &#8211; ¿O no?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-12T14:51:44+00:00" class="entry-date">enero 12, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/chica-de-16-anos-violada-por-conductor-de-uber/19315/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/uber-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/uber-90x60.jpg" alt="Chica de 16 Años Violada por Conductor de Uber" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/chica-de-16-anos-violada-por-conductor-de-uber/19315/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/uber-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/uber-180x120.jpg" alt="Chica de 16 Años Violada por Conductor de Uber" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/chica-de-16-anos-violada-por-conductor-de-uber/19315/">Chica de 16 Años Violada por Conductor de Uber</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-18T15:00:14+00:00" class="entry-date">diciembre 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Economía</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/toys-r-us-esta-quebrando-y-amazon-podria-ser-la-razon/19603/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/toysrus-amazon-canalnoticias-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/toysrus-amazon-canalnoticias-90x60.jpg" alt="Toys ‘R’ Us está quebrando y Amazon podría ser la razón" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/toys-r-us-esta-quebrando-y-amazon-podria-ser-la-razon/19603/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/06/toysrus-amazon-canalnoticias-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/06/toysrus-amazon-canalnoticias-180x120.jpg" alt="Toys ‘R’ Us está quebrando y Amazon podría ser la razón" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/toys-r-us-esta-quebrando-y-amazon-podria-ser-la-razon/19603/">Toys ‘R’ Us está quebrando y Amazon podría ser la razón</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-28T16:30:07+00:00" class="entry-date">junio 28, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/el-personal-de-pret-a-manger-recibe-una-bonificacion-de-1000-en-la-adquision-de-la-empresa/19543/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/HK_Central_IFC_Mall_night_shop_Pret_A_Manger-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/HK_Central_IFC_Mall_night_shop_Pret_A_Manger-90x60.jpg" alt="El personal de Pret a Manger recibe una bonificación de £1,000 en la adquisión de la empresa" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/el-personal-de-pret-a-manger-recibe-una-bonificacion-de-1000-en-la-adquision-de-la-empresa/19543/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/HK_Central_IFC_Mall_night_shop_Pret_A_Manger-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/HK_Central_IFC_Mall_night_shop_Pret_A_Manger-180x120.jpg" alt="El personal de Pret a Manger recibe una bonificación de £1,000 en la adquisión de la empresa" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/el-personal-de-pret-a-manger-recibe-una-bonificacion-de-1000-en-la-adquision-de-la-empresa/19543/">El personal de Pret a Manger recibe una bonificación de £1,000 en la adquisión de la empresa</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-06-01T15:00:55+00:00" class="entry-date">junio 01, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/pesada-lluvia-causa-el-hoyo-mas-grande-nunca-en-nueva-zelanda/19480/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-90x60.jpeg" alt="Pesada lluvia causa el hoyo “más grande nunca” en Nueva Zelanda" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/pesada-lluvia-causa-el-hoyo-mas-grande-nunca-en-nueva-zelanda/19480/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/05/timthumb.php_-180x120.jpeg" alt="Pesada lluvia causa el hoyo “más grande nunca” en Nueva Zelanda" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/pesada-lluvia-causa-el-hoyo-mas-grande-nunca-en-nueva-zelanda/19480/">Pesada lluvia causa el hoyo “más grande nunca” en Nueva Zelanda</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-05-10T15:00:49+00:00" class="entry-date">mayo 10, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/acciones-de-facebook-registran-el-mejor-dia-en-2-anos-mientras-zuckerberg-negocia-con-legisladores/19440/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/mark-zuckerberg-afp_650x400_51523386492-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/mark-zuckerberg-afp_650x400_51523386492-90x60.jpg" alt="Acciones de Facebook Registran el Mejor Día en 2 Años mientras Zuckerberg Negocia con Legisladores" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/acciones-de-facebook-registran-el-mejor-dia-en-2-anos-mientras-zuckerberg-negocia-con-legisladores/19440/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/mark-zuckerberg-afp_650x400_51523386492-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/mark-zuckerberg-afp_650x400_51523386492-180x120.jpg" alt="Acciones de Facebook Registran el Mejor Día en 2 Años mientras Zuckerberg Negocia con Legisladores" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/acciones-de-facebook-registran-el-mejor-dia-en-2-anos-mientras-zuckerberg-negocia-con-legisladores/19440/">Acciones de Facebook Registran el Mejor Día en 2 Años mientras Zuckerberg Negocia con Legisladores</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-04-12T16:00:36+00:00" class="entry-date">abril 12, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/trafico-aereo-de-reino-unido-cambia-a-digital-retardos-de-vueltos-podrian-ocurrir/19436/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/411c121a-fe10-11e3-acf8-00144feab7de-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/411c121a-fe10-11e3-acf8-00144feab7de-90x60.jpeg" alt="Tráfico Aéreo de Reino Unido Cambia a Digital – Retardos de Vueltos Podrían Ocurrir" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/trafico-aereo-de-reino-unido-cambia-a-digital-retardos-de-vueltos-podrian-ocurrir/19436/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/04/411c121a-fe10-11e3-acf8-00144feab7de-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/04/411c121a-fe10-11e3-acf8-00144feab7de-180x120.jpeg" alt="Tráfico Aéreo de Reino Unido Cambia a Digital – Retardos de Vueltos Podrían Ocurrir" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/trafico-aereo-de-reino-unido-cambia-a-digital-retardos-de-vueltos-podrian-ocurrir/19436/">Tráfico Aéreo de Reino Unido Cambia a Digital – Retardos de Vueltos Podrían Ocurrir</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-04-05T15:00:27+00:00" class="entry-date">abril 05, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/wizz-air-expande-su-actividad-cuatro-destinos-nuevos/19410/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/NweDXYTR0EV4gu2wVpVF_full-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/NweDXYTR0EV4gu2wVpVF_full-90x60.jpeg" alt="Wizz Air Expande Su Actividad – Cuatro Destinos Nuevos" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/wizz-air-expande-su-actividad-cuatro-destinos-nuevos/19410/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/NweDXYTR0EV4gu2wVpVF_full-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/NweDXYTR0EV4gu2wVpVF_full-180x120.jpeg" alt="Wizz Air Expande Su Actividad – Cuatro Destinos Nuevos" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/wizz-air-expande-su-actividad-cuatro-destinos-nuevos/19410/">Wizz Air Expande Su Actividad – Cuatro Destinos Nuevos</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-03-15T14:10:05+00:00" class="entry-date">marzo 15, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/avion-de-pasajeros-se-incendia-en-el-aeropuerto-de-katmandu/19406/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/1000x-1-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/1000x-1-90x60.jpg" alt="Avión de Pasajeros se Incendia en el Aeropuerto de Katmandú" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/avion-de-pasajeros-se-incendia-en-el-aeropuerto-de-katmandu/19406/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/03/1000x-1-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/03/1000x-1-180x120.jpg" alt="Avión de Pasajeros se Incendia en el Aeropuerto de Katmandú" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/avion-de-pasajeros-se-incendia-en-el-aeropuerto-de-katmandu/19406/">Avión de Pasajeros se Incendia en el Aeropuerto de Katmandú</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-03-13T15:00:35+00:00" class="entry-date">marzo 13, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/el-error-detras-de-la-alarma-falsa-de-emergencia-en-hawai/19348/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/13-HI-false-alarm-missile-threat.w710.h473-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/13-HI-false-alarm-missile-threat.w710.h473-90x60.jpg" alt="El Error Detrás de la Alarma Falsa de Emergencia en Hawái" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/el-error-detras-de-la-alarma-falsa-de-emergencia-en-hawai/19348/"><img src="https://www.canalnoticias.com/wp-content/uploads/2018/01/13-HI-false-alarm-missile-threat.w710.h473-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2018/01/13-HI-false-alarm-missile-threat.w710.h473-180x120.jpg" alt="El Error Detrás de la Alarma Falsa de Emergencia en Hawái" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/el-error-detras-de-la-alarma-falsa-de-emergencia-en-hawai/19348/">El Error Detrás de la Alarma Falsa de Emergencia en Hawái</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-01-16T12:00:02+00:00" class="entry-date">enero 16, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/disney-firma-acuerdo-para-21st-century-fox-nuevo-panorama-de-entretenimiento/19312/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/Walt-Disney-Studios-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/Walt-Disney-Studios-90x60.jpg" alt="Disney Firma Acuerdo para 21st Century Fox – Nuevo Panorama de Entretenimiento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/disney-firma-acuerdo-para-21st-century-fox-nuevo-panorama-de-entretenimiento/19312/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/Walt-Disney-Studios-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/Walt-Disney-Studios-180x120.jpg" alt="Disney Firma Acuerdo para 21st Century Fox – Nuevo Panorama de Entretenimiento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/disney-firma-acuerdo-para-21st-century-fox-nuevo-panorama-de-entretenimiento/19312/">Disney Firma Acuerdo para 21st Century Fox – Nuevo Panorama de Entretenimiento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-15T15:00:26+00:00" class="entry-date">diciembre 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/trump-anuncio-que-la-luna-es-el-proximo-destino/19305/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/rsz_shutterstock_363343838-e1488217795507-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/rsz_shutterstock_363343838-e1488217795507-90x60.jpg" alt="Trump Anunció Que la Luna es el Próximo Destino" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/trump-anuncio-que-la-luna-es-el-proximo-destino/19305/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/rsz_shutterstock_363343838-e1488217795507-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/rsz_shutterstock_363343838-e1488217795507-180x120.jpg" alt="Trump Anunció Que la Luna es el Próximo Destino" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/trump-anuncio-que-la-luna-es-el-proximo-destino/19305/">Trump Anunció Que la Luna es el Próximo Destino</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-13T14:48:40+00:00" class="entry-date">diciembre 13, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/incendio-en-el-sur-de-california-mata-a-1-y-evacua-a-cientos/19293/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/920x920-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/920x920-90x60.jpg" alt="Incendio en el Sur de California Mata a 1 y Evacúa a Cientos" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/incendio-en-el-sur-de-california-mata-a-1-y-evacua-a-cientos/19293/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/920x920-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/920x920-180x120.jpg" alt="Incendio en el Sur de California Mata a 1 y Evacúa a Cientos" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/incendio-en-el-sur-de-california-mata-a-1-y-evacua-a-cientos/19293/">Incendio en el Sur de California Mata a 1 y Evacúa a Cientos</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-06T15:00:19+00:00" class="entry-date">diciembre 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/corea-del-norte-ataca-de-nuevo-misil-balistico-disparado-desde-pyongsong/19284/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/us-ballistic-missile-launch.-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/us-ballistic-missile-launch.-90x60.jpg" alt="Corea del Norte Ataca de Nuevo: Misil Balístico Disparado desde Pyongsong" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/corea-del-norte-ataca-de-nuevo-misil-balistico-disparado-desde-pyongsong/19284/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/12/us-ballistic-missile-launch.-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/12/us-ballistic-missile-launch.-180x120.jpg" alt="Corea del Norte Ataca de Nuevo: Misil Balístico Disparado desde Pyongsong" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/corea-del-norte-ataca-de-nuevo-misil-balistico-disparado-desde-pyongsong/19284/">Corea del Norte Ataca de Nuevo: Misil Balístico Disparado desde Pyongsong</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-04T15:00:23+00:00" class="entry-date">diciembre 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/softbank-fue-el-primero-en-saber-sobre-la-infiltracion-de-informacion-de-uber/19276/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/11/uber1-90x60.gif" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/11/uber1-90x60.gif" alt="SoftBank fue el Primero en Saber Sobre la Infiltración de Información de Uber" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/softbank-fue-el-primero-en-saber-sobre-la-infiltracion-de-informacion-de-uber/19276/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/11/uber1-180x120.gif" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/11/uber1-180x120.gif" alt="SoftBank fue el Primero en Saber Sobre la Infiltración de Información de Uber" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/softbank-fue-el-primero-en-saber-sobre-la-infiltracion-de-informacion-de-uber/19276/">SoftBank fue el Primero en Saber Sobre la Infiltración de Información de Uber</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-28T15:00:28+00:00" class="entry-date">noviembre 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/violacion-en-los-datos-crediticios-equifax-amenaza-a-143-millones-de-americanos/19046/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/09/equifaxmgn1-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/09/equifaxmgn1-90x60.jpg" alt="Violación en los Datos Crediticios Equifax Amenaza a 143 Millones de Americanos" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/violacion-en-los-datos-crediticios-equifax-amenaza-a-143-millones-de-americanos/19046/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/09/equifaxmgn1-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/09/equifaxmgn1-180x120.jpg" alt="Violación en los Datos Crediticios Equifax Amenaza a 143 Millones de Americanos" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/violacion-en-los-datos-crediticios-equifax-amenaza-a-143-millones-de-americanos/19046/">Violación en los Datos Crediticios Equifax Amenaza a 143 Millones de Americanos</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-11T16:00:44+00:00" class="entry-date">septiembre 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/nuevo-estudio-muestra-la-verdad-detras-de-los-cigarros-electronicos/19007/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/09/e-cigarete-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/09/e-cigarete-90x60.jpg" alt="Nuevo Estudio Muestra la Verdad Detrás de los Cigarros Electrónicos" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/nuevo-estudio-muestra-la-verdad-detras-de-los-cigarros-electronicos/19007/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/09/e-cigarete-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/09/e-cigarete-180x120.jpg" alt="Nuevo Estudio Muestra la Verdad Detrás de los Cigarros Electrónicos" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/nuevo-estudio-muestra-la-verdad-detras-de-los-cigarros-electronicos/19007/">Nuevo Estudio Muestra la Verdad Detrás de los Cigarros Electrónicos</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-04T15:00:12+00:00" class="entry-date">septiembre 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/estudio-encuentra-que-reducir-nicotina-en-cigarrillos-podria-reducir-la-adiccion-a-fumar/18951/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-smoking-smoke-ash-39503-90x60.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-smoking-smoke-ash-39503-90x60.jpeg" alt="Estudio Encuentra que Reducir Nicotina en Cigarrillos Podría Reducir la Adicción a Fumar" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/estudio-encuentra-que-reducir-nicotina-en-cigarrillos-podria-reducir-la-adiccion-a-fumar/18951/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-smoking-smoke-ash-39503-180x120.jpeg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-smoking-smoke-ash-39503-180x120.jpeg" alt="Estudio Encuentra que Reducir Nicotina en Cigarrillos Podría Reducir la Adicción a Fumar" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/estudio-encuentra-que-reducir-nicotina-en-cigarrillos-podria-reducir-la-adiccion-a-fumar/18951/">Estudio Encuentra que Reducir Nicotina en Cigarrillos Podría Reducir la Adicción a Fumar</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-28T15:00:08+00:00" class="entry-date">agosto 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/demanda-atando-el-talco-para-bebe-johnson-a-cancer-mujer-obtiene-417-millones/18928/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/powder-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/powder-90x60.jpg" alt="Demanda Atando el Talco para Bebé Johnson a Cáncer – Mujer Obtiene $417 Millones" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/demanda-atando-el-talco-para-bebe-johnson-a-cancer-mujer-obtiene-417-millones/18928/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/powder-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/powder-180x120.jpg" alt="Demanda Atando el Talco para Bebé Johnson a Cáncer – Mujer Obtiene $417 Millones" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/demanda-atando-el-talco-para-bebe-johnson-a-cancer-mujer-obtiene-417-millones/18928/">Demanda Atando el Talco para Bebé Johnson a Cáncer – Mujer Obtiene $417 Millones</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-23T16:00:22+00:00" class="entry-date">agosto 23, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/despues-de-la-liquidacion-de-la-ftc-uber-mejora-sus-practicas-de-seguridad/18891/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/uber_animated-gif-90x60.gif" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/uber_animated-gif-90x60.gif" alt="Después de la liquidación de la FTC, Uber Mejora Sus Prácticas de Seguridad" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/despues-de-la-liquidacion-de-la-ftc-uber-mejora-sus-practicas-de-seguridad/18891/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/uber_animated-gif-180x120.gif" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/uber_animated-gif-180x120.gif" alt="Después de la liquidación de la FTC, Uber Mejora Sus Prácticas de Seguridad" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/despues-de-la-liquidacion-de-la-ftc-uber-mejora-sus-practicas-de-seguridad/18891/">Después de la liquidación de la FTC, Uber Mejora Sus Prácticas de Seguridad</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-17T15:00:40+00:00" class="entry-date">agosto 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/guerra-global-en-asuntos-de-fumar-se-caliente/18859/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-1642232_1280-825x510-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-1642232_1280-825x510-90x60.jpg" alt="Guerra Global en Asuntos de Fumar Se Caliente" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/guerra-global-en-asuntos-de-fumar-se-caliente/18859/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-1642232_1280-825x510-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/cigarette-1642232_1280-825x510-180x120.jpg" alt="Guerra Global en Asuntos de Fumar Se Caliente" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/guerra-global-en-asuntos-de-fumar-se-caliente/18859/">Guerra Global en Asuntos de Fumar Se Caliente</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-11T15:00:02+00:00" class="entry-date">agosto 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.canalnoticias.com/segun-un-analisis-los-fumadores-traen-ventajas-a-la-economia-del-reino-unido/18843/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/Smoking-90x60.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/Smoking-90x60.jpg" alt="Según un análisis, los fumadores traen ventajas a la economía del Reino Unido" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.canalnoticias.com/segun-un-analisis-los-fumadores-traen-ventajas-a-la-economia-del-reino-unido/18843/"><img src="https://www.canalnoticias.com/wp-content/uploads/2017/08/Smoking-180x120.jpg" data-hidpi="https://www.canalnoticias.com/wp-content/uploads/2017/08/Smoking-180x120.jpg" alt="Según un análisis, los fumadores traen ventajas a la economía del Reino Unido" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.canalnoticias.com/segun-un-analisis-los-fumadores-traen-ventajas-a-la-economia-del-reino-unido/18843/">Según un análisis, los fumadores traen ventajas a la economía del Reino Unido</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-08T17:38:39+00:00" class="entry-date">agosto 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span>Copyright &copy; 2017 - <a style="color:#c6c6c6;" href="https://www.canalnoticias.com">Canal Noticias</a> | Todos os direitos reservados</span></div></div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='https://www.canalnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.canalnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.canalnoticias.com\/wp-admin\/admin-ajax.php","nonce":"7691938845","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"https:\/\/www.canalnoticias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canalnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.canalnoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
    </body>
</html>